<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Gas service restored to neighbors near explosion site | NBC4i.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://nbc4i.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=nbc4i.com&amp;id=85383642&amp;t=1482473991&amp;back=http%3A%2F%2Fnbc4i.com%2F2016%2F12%2F22%2Fgas-service-restored-to-neighbors-near-explosion-site%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//mgtvwcmh.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="NBC4i.com &raquo; Feed" href="http://nbc4i.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NBC4i.com &raquo; Comments Feed" href="http://nbc4i.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NBC4i.com &raquo; Gas service restored to neighbors near explosion site Comments Feed" href="http://nbc4i.com/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="gMTTPINXMcn-JEuv_rB0E0WFa2fTJYewxSB4dgc6aWI">
<meta name="google-site-verification" content="Y7Un57nax7y1Nq_Ap5-4MFnKkuvSsOsEzQ67vpVKTFQ">
<meta name="apple-itunes-app" content="app-id=380703612">
<meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_09ba3f0df1447f40e98674ba9d62c747">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">

<meta name='description' content='Columbia Gas of Ohio crews worked non-stop from Wednesday into Thursday night to restore gas service and repair line damages after an explos&hellip;' />
<meta name='keywords' content='columbia gas, explosion, gas leak, Restored Local, National, News' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFT9FuwjAM/CGMBSsIHtC+JU09CMSJVTug/f1SqjGtoPJi+U53vjPeBHxORsmQC0gsx5AUb+Izg3KI9D1BS6+6wNe2GC6keCYT5y9wR3PynqIz6kCy2gTN2XzuqfIszgYFUxccReIqm7OxbH9dw3qqFWdjxq/bVnpShTo5FAY71aA39XioMr6PVfifGa0BU7ZQ3fpYnm6OUXgNgn+dQNyRIBVuqVfs6MuVaFN+OPXJh1Wz2a+b1f5jd/4BCPG3Tg==' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9kOEOgjAMhF/I2ahE/GN8ljHmqOnWhQ6Jb+8QEiAm+7W7pV97ORijMhySDQlSZ70VeGMEwqC8bVGDJJ3QgBEBR9xoOmZ5gA3mBxVpcBgERmydTQLCBjXNGxTmwfyVPmRLrLOsiE2+xmFn1JM09iW0tw2xy9L9cq62BGkzLW90v6rSeGRJcxKQTvfTreUtUUsROQ7vzR+0lN9Vm5of/n6qbufTta4u9esL2x6fcw==' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://mgtvwcmh.files.wordpress.com/2016/05/main-wallpaper1.jpg?w=1000&h=1440&crop=1 ), url( https://mgtvwcmh.files.wordpress.com/2015/03/bg_wcmh_repeater.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://mgtvwcmh.files.wordpress.com/2016/05/main-wallpaper1.jpg ), url( https://mgtvwcmh.files.wordpress.com/2015/03/bg_wcmh_repeater.png );} body .site-header .site-header-container{background-image: url( https://mgtvwcmh.files.wordpress.com/2016/05/main-wallpaper1.jpg ), url( https://mgtvwcmh.files.wordpress.com/2015/03/bg_wcmh_repeater.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #024982; } }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydj90KwjAMhV/Irswf0AvxUaRr48xs09q0G/r0dqAXuqEgBEKS7yQncggCSdtsgGVX4poh3p6p6nghvwHCYRtVgsohvWDtKQGlkXW+QQsiM0TVll5ZdPIzXPCcHDAXaGb6bgmpRxh+Yh2koPRFRGC8T7a6LILNLRLLCLY8YMTo4aP6VKUzFJeyxyAtknBgUElOKqEeDfRAxseqyWTs5OIP7RmUgT+1fNTejKKD29frbb2q691y0z0AR6WwzQ=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mgtvwcmh.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://nbc4i.com/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/" />
<link rel='shortlink' href='http://bit.ly/2h7S6B7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fnbc4i.com%2F2016%2F12%2F22%2Fgas-service-restored-to-neighbors-near-explosion-site%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fnbc4i.com%2F2016%2F12%2F22%2Fgas-service-restored-to-neighbors-near-explosion-site%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gas service restored to neighbors near explosion site" />
<meta property="og:url" content="http://nbc4i.com/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/" />
<meta property="og:description" content="Columbia Gas of Ohio crews worked non-stop from Wednesday into Thursday night to restore gas service and repair line damages after an explosion in the Hilltop" />
<meta property="article:published_time" content="2016-12-23T02:49:32+00:00" />
<meta property="article:modified_time" content="2016-12-23T02:49:32+00:00" />
<meta property="og:site_name" content="NBC4i.com" />
<meta property="og:image" content="https://mgtvwcmh.files.wordpress.com/2016/12/gas-restored.png?w=1200" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="nbc4i" />
<meta name="twitter:image:src" content="https://mgtvwcmh.files.wordpress.com/2016/12/gas-restored.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@nbc4i" />
<meta property="article:publisher" content="https://www.facebook.com/NBC4Columbus" />
<meta name="twitter:title" content="Gas service restored to neighbors near explosion site" />
<meta name="twitter:description" content="Columbia Gas of Ohio crews worked non-stop from Wednesday into Thursday night to restore gas service and repair line damages after an explosion in the Hilltop" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/6f1d97944cdcea2214c0f42e5738057f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/6f1d97944cdcea2214c0f42e5738057f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/6f1d97944cdcea2214c0f42e5738057f?s=114" />
<link rel='openid.server' href='http://mgtvwcmh.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://mgtvwcmh.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://nbc4i.com/osd.xml" title="NBC4i.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');
	fbq('init', '786059304871004');
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=786059304871004&#038;ev=PageView&#038;noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	<meta property="fb:pages" content="38342932750" />
	
<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")
+ ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
</script>
		<meta http-equiv="refresh" content="1200">
<meta name="application-name" content="NBC4i.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Columbus, Ohio News, Weather and Sports" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://nbc4i.com/feed/;icon-uri=http://0.gravatar.com/blavatar/6f1d97944cdcea2214c0f42e5738057f?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://nbc4i.com/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type='text/javascript'>
	setTimeout(
		function () {
			var newScript = document.createElement( 'script' );
			var firstScriptOnPage = document.getElementsByTagName( 'script' )[0];
			newScript.src = document.location.protocol +
				'//script.crazyegg.com/pages/scripts/0007/0949.js?' +
				Math.floor( new Date().getTime() / 3600000 );
			newScript.async = true;
			newScript.type = 'text/javascript';
			firstScriptOnPage.parentNode.insertBefore( newScript, firstScriptOnPage );
		},
		1);
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=5Mgbw&#038;cscache=6&#038;csrev=80" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="single single-post postid-223564 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">

		<script type="text/javascript">
		var s_account="lintvwcmh,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:wcmh.com,interactives.wcmh.com,nbc4i.com,interactives.nbc4i.com,#";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/13/2016";
		s.dstEnd="11/6/2016";
		s.currentYear="2016";
		s.linGetScreenSize = new Function( "return linScreens.getScreenSize()" );
		s.linGetRenderedExperience = new Function( "return linScreens.getExperience( window.innerWidth );" );
		s.linGetLayoutName = new Function( "return linScreens.getLayout( window.innerWidth ); ");

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);
			
			s.pageName='news:local:gas-service-restored-to-neighbors-near-explosion-site:detail';
			s.eVar1='news';
			s.eVar2='news:local';
			s.eVar3='news:local';
			s.eVar4='news:local';
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-5');
			s.eVar18=s.getTimeParting('d','-5');
			s.eVar19=s.getTimeParting('w','-5');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='Gas service restored to neighbors near explosion site';
			s.eVar23='';
			s.eVar25='Courtney Yuen';
			s.eVar41='news:local:gas-service-restored-to-neighbors-near-explosion-site:detail';
			s.eVar42='';
			s.eVar55='http://nbc4i.com';
			s.eVar56=s.linGetScreenSize();
			s.eVar57=s.linGetRenderedExperience();
			s.eVar58=s.linGetLayoutName();
			s.prop1='news';
			s.prop2='news:local';
			s.prop3='news:local';
			s.prop4='news:local';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-5');
			s.prop18=s.getTimeParting('d','-5');
			s.prop19=s.getTimeParting('w','-5');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='Gas service restored to neighbors near explosion site';
			s.prop23='';
			s.prop25='Courtney Yuen';
			s.prop41='news:local:gas-service-restored-to-neighbors-near-explosion-site:detail';
			s.prop42='';
			s.prop55='http://nbc4i.com';
			s.prop56=s.linGetScreenSize();
			s.prop57=s.linGetRenderedExperience();
			s.prop58=s.linGetLayoutName();
			s.hier1='news,local';
			s.prop70='';
			s.prop71='';		}
		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>
		

<div id='lin-wallpaper' class='dfp-ad'></div><div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-main-navigation" class="menu"><li class="menu-item"><a href="http://nbc4i.com/" rel="home">Home</a></li><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-has-children menu-item-5"><a href="http://nbc4i.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-7"><a href="http://nbc4i.com/category/news/local/">Local</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="http://nbc4i.com/category/news/state/">State</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-8"><a href="http://nbc4i.com/category/news/national/">National</a></li>
	<li id="menu-item-83926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83926"><a href="http://nbc4i.com/category/news/ohiovotes/">Ohio Votes 2016</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://nbc4i.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="http://nbc4i.com/bitesize/">Entertainment</a></li>
	<li id="menu-item-206455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206455"><a href="http://nbc4i.com/category/bettercalljackson/">Better Call Jackson</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://nbc4i.com/category/news/health/">Health</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://nbc4i.com/traffic/">Traffic</a></li>
	<li id="menu-item-83001" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83001"><a href="http://nbc4i.com/2015/06/17/watch-nbc4-newscasts-live/">Watch NBC4 live</a></li>
	<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://nbc4i.com/category/investigates/">NBC4 Investigates</a></li>
	<li id="menu-item-12668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12668"><a href="http://nbc4i.com/gas-prices-2/">Gas prices</a></li>
	<li id="menu-item-86401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86401"><a href="http://nbc4i.com/web-links/">Web Links</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://nbc4i.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="http://nbc4i.com/weather/radar/">Live VIPIR Radar</a></li>
	<li id="menu-item-135050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135050"><a href="http://nbc4i.com/weather/central-ohio/">Current Conditions</a></li>
	<li id="menu-item-135052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135052"><a href="http://nbc4i.com/weather/columbus-metro/">Columbus Metro</a></li>
	<li id="menu-item-135051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135051"><a href="http://nbc4i.com/weather/east-central-ohio/">East Central Ohio</a></li>
	<li id="menu-item-135053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135053"><a href="http://nbc4i.com/weather/north-central-ohio/">North Central Ohio</a></li>
	<li id="menu-item-135054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135054"><a href="http://nbc4i.com/weather/south-central-ohio/">South Central Ohio</a></li>
	<li id="menu-item-11768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11768"><a href="/2015/04/15/storm-team-4-forecast/">Full Forecast</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="http://nbc4i.com/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://nbc4i.com/closings/">Closings</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://nbc4i.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a href="http://nbc4i.com/weather/webcams/">Weather Cam Network</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://nbc4i.com/traffic/">Traffic</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="http://nbc4i.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-100712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100712"><a href="http://nbc4i.com/category/sports/2016-ncaa-mens/">2016 NCAA Tourney</a></li>
	<li id="menu-item-92314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92314"><a href="http://nbc4i.com/category/olympics/">2016 Summer Olympics</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://nbc4i.com/category/sports/buckeyes-sports/">Buckeyes</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://nbc4i.com/category/sports/blue-jackets/">Blue Jackets</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="http://nbc4i.com/category/sports/columbus-crew/">Columbus Crew</a></li>
	<li id="menu-item-25403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25403"><a href="http://nbc4i.com/category/sports/ffn/">FFN</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://nbc4i.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-55624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55624"><a href="http://nbc4i.com/category/sports/cavaliers/">Cavaliers</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-157"><a href="http://nbc4i.com/category/sports/baseball/">Baseball</a>
	<ul class="sub-menu">
		<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://nbc4i.com/category/sports/baseball/indians/">Indians</a></li>
		<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://nbc4i.com/category/sports/baseball/reds/">Reds</a></li>
	</ul>
</li>
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-162"><a href="http://nbc4i.com/category/sports/pro-football/">Pro Football</a>
	<ul class="sub-menu">
		<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://nbc4i.com/category/sports/pro-football/bengals/">Bengals</a></li>
		<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://nbc4i.com/category/sports/pro-football/browns/">Browns</a></li>
		<li id="menu-item-84488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84488"><a href="http://nbc4i.com/category/sports/super-bowl-50/">Super Bowl 50</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116"><a href="http://nbc4i.com/category/programming/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-206458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206458"><a href="http://nbc4i.com/category/bettercalljackson/">Better Call Jackson</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a href="http://wcmh.eviesays.com/">Things To Do Calendar</a></li>
	<li id="menu-item-206457" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-206457"><a href="http://nbc4i.com/2016/11/11/help-4s-army-fight-hunger-in-central-ohio/">4’s Army Food Drive</a></li>
	<li id="menu-item-62430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62430"><a href="http://nbc4i.com/firefighters-for-kids-toy-drive/">Firefighters For Kids Toy Drive</a></li>
	<li id="menu-item-205285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205285"><a href="http://nbc4i.com/category/community/tsocontest/">Transiberian Orchestra High School Contest</a></li>
	<li id="menu-item-146900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146900"><a href="http://nbc4i.com/category/community/everyday-hero/">Everyday Heroes</a></li>
	<li id="menu-item-60896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60896"><a href="http://nbc4i.com/pledge/">The Daily Pledge</a></li>
	<li id="menu-item-54084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54084"><a href="http://nbc4i.com/category/news/home-garden/">Home &amp; Garden</a></li>
	<li id="menu-item-138317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138317"><a href="http://nbc4i.com/boom16/">#Boom16</a></li>
	<li id="menu-item-196247" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-196247"><a href="http://nbc4i.com/2016/10/17/drug-disposal-day-2016/">Drug Disposal Day 2016</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://nbc4i.com/shred-it-day/">Shred It Day 2016</a></li>
	<li id="menu-item-98845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98845"><a href="http://nbc4i.com/category/community/voice4columbus/">Voice4Columbus</a></li>
</ul>
</li>
<li id="menu-item-206456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-206456"><a href="http://nbc4i.com">Programming</a>
<ul class="sub-menu">
	<li id="menu-item-56809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56809"><a href="http://nbc4i.com/web-links/">See it on TV?</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://nbc4i.com/category/daytime/">Daytime Columbus</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130"><a href="http://metvnetwork.com/">Me-TV Network</a></li>
	<li id="menu-item-4117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4117"><a href="http://nbc4i.com/tv-listings/">Local TV Listings</a></li>
	<li id="menu-item-22972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22972"><a href="http://nbc4i.com/whats-on-nbc/">Watch NBC Shows</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a href="http://www.nbcsports.com/">Watch NBC Sports</a></li>
</ul>
</li>
<li id="menu-item-3" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3"><a href="http://nbc4i.com/category/contact-us/">More</a>
<ul class="sub-menu">
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="http://nbc4i.com/contact-nbc4/">Contact NBC4</a></li>
	<li id="menu-item-67938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67938"><a href="http://nbc4i.com/meet-the-team/">Meet Our Team</a></li>
	<li id="menu-item-7136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7136"><a href="http://nbc4i.com/contests/">Contest Rules</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="http://nbc4i.com/work-at-nbc4/">Work at NBC4</a></li>
	<li id="menu-item-206448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-206448"><a href="http://nbc4i.com">_____________________</a></li>
	<li id="menu-item-86402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86402"><a href="http://nbc4i.com/apps/">Free NBC4 Apps</a></li>
	<li id="menu-item-22371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22371"><a href="http://nbc4i.com/sign-up-for-nbc4-email-alerts/">Sign up for Email alerts</a></li>
	<li id="menu-item-59176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59176"><a href="http://nbc4i.com/nbc4-closing-account/">NBC4 Closing Account</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://nbc4i.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
</ul>
</li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a href="http://wcmh.wmpsites.com/wcmh-for-your-health/">4 Your Health</a></li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://nbc4i.com/" rel="home">
			<img src="https://mgtvwcmh.files.wordpress.com/2016/05/nbc4i-main-logo.png" alt="NBC4i.com">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/98.png" alt="Few Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">28&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Few Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 42&deg; F</li>
						<li>Lo: 29&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
																					</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://nbc4i.com/" rel="home" class="home-link">Home</a>
															<div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-5"><a href="http://nbc4i.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://nbc4i.com/category/news/local/">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="http://nbc4i.com/category/news/state/">State</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://nbc4i.com/category/news/national/">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83926"><a href="http://nbc4i.com/category/news/ohiovotes/">Ohio Votes 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://nbc4i.com/category/news/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="http://nbc4i.com/bitesize/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206455"><a href="http://nbc4i.com/category/bettercalljackson/">Better Call Jackson</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://nbc4i.com/category/news/health/">Health</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://nbc4i.com/traffic/">Traffic</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-83001"><a href="http://nbc4i.com/2015/06/17/watch-nbc4-newscasts-live/">Watch NBC4 live</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://nbc4i.com/category/investigates/">NBC4 Investigates</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12668"><a href="http://nbc4i.com/gas-prices-2/">Gas prices</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86401"><a href="http://nbc4i.com/web-links/">Web Links</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-223597" class="media-object  post-223597 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-news category-state tag-fatal-crash">
				<figure class="entry-thumbnail">
		<a href="http://nbc4i.com/2016/12/23/crash-in-knox-county-leaves-one-man-dead/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwcmh.files.wordpress.com/2016/09/police-lights9.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="police-lights" srcset="https://mgtvwcmh.files.wordpress.com/2016/09/police-lights9.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwcmh.files.wordpress.com/2016/09/police-lights9.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="189261" data-permalink="http://nbc4i.com/2016/09/30/one-person-dead-after-east-columbus-shooting/police-lights-13/" data-orig-file="https://mgtvwcmh.files.wordpress.com/2016/09/police-lights9.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="police-lights" data-image-description="" data-medium-file="https://mgtvwcmh.files.wordpress.com/2016/09/police-lights9.jpg?w=300" data-large-file="https://mgtvwcmh.files.wordpress.com/2016/09/police-lights9.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://nbc4i.com/2016/12/23/crash-in-knox-county-leaves-one-man-dead/"  rel="bookmark">Crash in Knox County leaves one man dead</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-23T00:31:10+00:00"
				data-standard-view="44m"
			>44 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>The Ohio State Highway Patrol say they are investing a fatal crash that occurred on Johnstown Road in Milford Township.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-223578" class="media-object  post-223578 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-news category-sports">
				<figure class="entry-thumbnail">
		<a href="http://nbc4i.com/2016/12/23/eagles-prevent-giants-from-clinching-playoff-spot-24-19/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwcmh.files.wordpress.com/2016/12/giants-eagles.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="giants-eagles" srcset="https://mgtvwcmh.files.wordpress.com/2016/12/giants-eagles.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwcmh.files.wordpress.com/2016/12/giants-eagles.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="223593" data-permalink="http://nbc4i.com/2016/12/23/eagles-prevent-giants-from-clinching-playoff-spot-24-19/giants-eagles/" data-orig-file="https://mgtvwcmh.files.wordpress.com/2016/12/giants-eagles.jpg" data-orig-size="509,339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Feeley, Rachel&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1482451306&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="giants-eagles" data-image-description="" data-medium-file="https://mgtvwcmh.files.wordpress.com/2016/12/giants-eagles.jpg?w=300" data-large-file="https://mgtvwcmh.files.wordpress.com/2016/12/giants-eagles.jpg?w=509" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://nbc4i.com/2016/12/23/eagles-prevent-giants-from-clinching-playoff-spot-24-19/"  rel="bookmark">Eagles prevent Giants from clinching playoff spot, 24-19</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-23T00:02:41+00:00"
				data-standard-view="1h"
			>12:02 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>The New York Giants will have to wait a while to make the playoffs.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-223582" class="title-object post-223582 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-news category-sports category-state">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://nbc4i.com/2016/12/22/ap-source-indians-encarnacion-agree-to-60m-3-year-deal/" rel="bookmark">AP source: Indians, Encarnacion agree to $60M, 3-year deal</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T23:46:01+00:00"
				data-standard-view="1h"
			>December 22, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-223581" class="title-object post-223581 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-national category-news tag-police-relations">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://nbc4i.com/2016/12/22/texas-officer-on-restricted-duty-after-videotaped-arrests/" rel="bookmark">Texas officer on restricted duty after videotaped arrests</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T23:42:24+00:00"
				data-standard-view="1h"
			>December 22, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-223580" class="title-object post-223580 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://nbc4i.com/2016/12/22/childs-play-lego-master-builders-show-work-at-white-house/" rel="bookmark">Child&#8217;s play: Lego master builders show work at White House</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-22T23:34:32+00:00"
				data-standard-view="1h"
			>December 22, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-14"><a href="http://nbc4i.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="http://nbc4i.com/weather/radar/">Live VIPIR Radar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135050"><a href="http://nbc4i.com/weather/central-ohio/">Current Conditions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135052"><a href="http://nbc4i.com/weather/columbus-metro/">Columbus Metro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135051"><a href="http://nbc4i.com/weather/east-central-ohio/">East Central Ohio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135053"><a href="http://nbc4i.com/weather/north-central-ohio/">North Central Ohio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135054"><a href="http://nbc4i.com/weather/south-central-ohio/">South Central Ohio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11768"><a href="/2015/04/15/storm-team-4-forecast/">Full Forecast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="http://nbc4i.com/weather-alerts/">Weather Alerts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://nbc4i.com/closings/">Closings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://nbc4i.com/weather/satellite/">Satellite</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a href="http://nbc4i.com/weather/webcams/">Weather Cam Network</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://nbc4i.com/traffic/">Traffic</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://nbc4i.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/98.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">28&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Few Clouds</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">23&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">S 5</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">100%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">28&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:50 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">5:10 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
						<div style="float:left;padding-right:20px;">

    <a style="margin:0;padding:0;border:none;" href="http://nbc4i.com/weather/radar/">
        <img height="50" width="90" border="0" src="http://wx.nbc4i.com/weather/web_radar_stillThumbnail.jpg"></img>
        <br>


          Live Radar<br><br>

    </a>

</div>
<div style="float:left;padding-right:20px;">

    <a style="margin:0;padding:0;border:none;" href="http://nbc4i.com/2015/04/15/storm-team-4-forecast/">
        <img height="50" width="90" border="0" src="http://wx.nbc4i.com/weather/7_day_webThumbnail.jpg"></img>
        <br>


          7 Day Forecast<br><br>

    </a>

</div>
<div style="float:left;padding-right:20px;">

    <a style="margin:0;padding:0;border:none;" href="http://nbc4i.com/weather/current-conditions/">
        <img height="50" width="90" border="0" src="http://wx.nbc4i.com/weather/current_columbusThumbnail.jpg"></img>
        <br>


          Currently

    </a>

</div>
<div style="float:left;padding-right:20px;">

    <a style="margin:0;padding:0;border:none;" href="http://nbc4i.com/2015/04/15/storm-team-4-forecast/">
        <img height="50" width="90" border="0" src="http://wx.nbc4i.com/weather/web_dma_tempThumbnail.jpg"></img>
        <br>


          Dayplanner

    </a>

</div>
			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="http://nbc4i.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100712"><a href="http://nbc4i.com/category/sports/2016-ncaa-mens/">2016 NCAA Tourney</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92314"><a href="http://nbc4i.com/category/olympics/">2016 Summer Olympics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://nbc4i.com/category/sports/buckeyes-sports/">Buckeyes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://nbc4i.com/category/sports/blue-jackets/">Blue Jackets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="http://nbc4i.com/category/sports/columbus-crew/">Columbus Crew</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25403"><a href="http://nbc4i.com/category/sports/ffn/">FFN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://nbc4i.com/category/sports/local-sports/">Local Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55624"><a href="http://nbc4i.com/category/sports/cavaliers/">Cavaliers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-157"><a href="http://nbc4i.com/category/sports/baseball/">Baseball</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://nbc4i.com/category/sports/baseball/indians/">Indians</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://nbc4i.com/category/sports/baseball/reds/">Reds</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-162"><a href="http://nbc4i.com/category/sports/pro-football/">Pro Football</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://nbc4i.com/category/sports/pro-football/bengals/">Bengals</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://nbc4i.com/category/sports/pro-football/browns/">Browns</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84488"><a href="http://nbc4i.com/category/sports/super-bowl-50/">Super Bowl 50</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116"><a href="http://nbc4i.com/category/programming/">Community</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206458"><a href="http://nbc4i.com/category/bettercalljackson/">Better Call Jackson</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a href="http://wcmh.eviesays.com/">Things To Do Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-206457"><a href="http://nbc4i.com/2016/11/11/help-4s-army-fight-hunger-in-central-ohio/">4’s Army Food Drive</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62430"><a href="http://nbc4i.com/firefighters-for-kids-toy-drive/">Firefighters For Kids Toy Drive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205285"><a href="http://nbc4i.com/category/community/tsocontest/">Transiberian Orchestra High School Contest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146900"><a href="http://nbc4i.com/category/community/everyday-hero/">Everyday Heroes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60896"><a href="http://nbc4i.com/pledge/">The Daily Pledge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54084"><a href="http://nbc4i.com/category/news/home-garden/">Home &amp; Garden</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138317"><a href="http://nbc4i.com/boom16/">#Boom16</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-196247"><a href="http://nbc4i.com/2016/10/17/drug-disposal-day-2016/">Drug Disposal Day 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://nbc4i.com/shred-it-day/">Shred It Day 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98845"><a href="http://nbc4i.com/category/community/voice4columbus/">Voice4Columbus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-206456"><a href="http://nbc4i.com">Programming</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56809"><a href="http://nbc4i.com/web-links/">See it on TV?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://nbc4i.com/category/daytime/">Daytime Columbus</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130"><a href="http://metvnetwork.com/">Me-TV Network</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4117"><a href="http://nbc4i.com/tv-listings/">Local TV Listings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22972"><a href="http://nbc4i.com/whats-on-nbc/">Watch NBC Shows</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a href="http://www.nbcsports.com/">Watch NBC Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3"><a href="http://nbc4i.com/category/contact-us/">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="http://nbc4i.com/contact-nbc4/">Contact NBC4</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67938"><a href="http://nbc4i.com/meet-the-team/">Meet Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7136"><a href="http://nbc4i.com/contests/">Contest Rules</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="http://nbc4i.com/work-at-nbc4/">Work at NBC4</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-206448"><a href="http://nbc4i.com">_____________________</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86402"><a href="http://nbc4i.com/apps/">Free NBC4 Apps</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22371"><a href="http://nbc4i.com/sign-up-for-nbc4-email-alerts/">Sign up for Email alerts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59176"><a href="http://nbc4i.com/nbc4-closing-account/">NBC4 Closing Account</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://nbc4i.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a href="http://wcmh.wmpsites.com/wcmh-for-your-health/">4 Your Health</a></li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://nbc4i.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/98.png" alt="Few Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">28&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Few Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 42&deg; F</li>
						<li>Lo: 29&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-223564" class="content-single post-223564 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-national category-news tag-columbia-gas tag-explosion tag-gas-leak tag-restored" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Gas service restored to neighbors near explosion site</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
	<img width="44" height="44" src="https://mgtvwcmh.files.wordpress.com/2016/03/courtney_hs.jpg?w=44&amp;h=44&amp;crop=1" class="avatar avatar-44 photo wp-post-image" alt="Courtney_HS" srcset="https://mgtvwcmh.files.wordpress.com/2016/03/courtney_hs.jpg?w=44&amp;h=44&amp;crop=1 44w, https://mgtvwcmh.files.wordpress.com/2016/03/courtney_hs.jpg?w=88&amp;h=88&amp;crop=1 88w" sizes="(max-width: 44px) 100vw, 44px" data-attachment-id="151921" data-permalink="http://nbc4i.com/?attachment_id=151921" data-orig-file="https://mgtvwcmh.files.wordpress.com/2016/03/courtney_hs.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Courtney_HS" data-image-description="" data-medium-file="https://mgtvwcmh.files.wordpress.com/2016/03/courtney_hs.jpg?w=300" data-large-file="https://mgtvwcmh.files.wordpress.com/2016/03/courtney_hs.jpg?w=650" />	
<span class="byline">By <a href="http://nbc4i.com/author/courtneyyuen/" title="Posts by Courtney Yuen" class="author url fn" rel="author">Courtney Yuen</a></span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2016-12-22T21:49:32+00:00">December 22, 2016, 9:49 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-223564" class="share-twitter sd-button share-icon no-text" href="http://nbc4i.com/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-223564" class="share-google-plus-1 sd-button share-icon no-text" href="http://nbc4i.com/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-223564" class="share-facebook sd-button share-icon no-text" href="http://nbc4i.com/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-223564" class="share-pinterest sd-button share-icon no-text" href="http://nbc4i.com/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="650" height="366" src="https://mgtvwcmh.files.wordpress.com/2016/12/gas-restored.png?w=650" class="attachment-large size-large wp-post-image" alt="gas-restored" srcset="https://mgtvwcmh.files.wordpress.com/2016/12/gas-restored.png?w=650 650w, https://mgtvwcmh.files.wordpress.com/2016/12/gas-restored.png?w=1300 1300w, https://mgtvwcmh.files.wordpress.com/2016/12/gas-restored.png?w=150 150w, https://mgtvwcmh.files.wordpress.com/2016/12/gas-restored.png?w=300 300w, https://mgtvwcmh.files.wordpress.com/2016/12/gas-restored.png?w=768 768w, https://mgtvwcmh.files.wordpress.com/2016/12/gas-restored.png?w=1024 1024w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="223565" data-permalink="http://nbc4i.com/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/gas-restored/" data-orig-file="https://mgtvwcmh.files.wordpress.com/2016/12/gas-restored.png" data-orig-size="1467,826" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gas-restored" data-image-description="" data-medium-file="https://mgtvwcmh.files.wordpress.com/2016/12/gas-restored.png?w=300" data-large-file="https://mgtvwcmh.files.wordpress.com/2016/12/gas-restored.png?w=650" />
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>COLUMBUS (WCMH) &#8211; Columbia Gas of Ohio crews worked non-stop from Wednesday into Thursday night to restore gas service and repair line damages <a href="http://nbc4i.com/2016/12/22/company-that-hit-gas-line-says-line-was-not-properly-marked-contractor-admits-human-error/">after an explosion in the Hilltop</a>.</p>
<p>Technicians went door to door Thursday evening getting individual homes back up and running. Neighbors who live near the explosion site said they&#8217;re grateful to have heat again.</p>
<p>&#8220;My poor babies, I had to make them sleep together and pile all the blankets I had on them. I had to make them sleep in their slippers,&#8221; said neighbor Teloa Fields.</p>
<p>Fields, along with other residents who didn&#8217;t have heat were <a href="http://nbc4i.com/2016/12/21/some-columbus-residents-still-without-gas-after-nearby-building-exploded/">offered a hotel stay by Columbia Gas</a></p>
<p>&#8220;They were so happy to be home. They didn&#8217;t want to go to a hotel. They wanted their home,&#8221; said Fields.</p>
<p>Now, they&#8217;re getting some much needed warmth. A technician came into their home to make sure all the gas lines were not leaking and safe to turn back on.</p>
<p>&#8220;I am so excited. Now, I can take a shower. I can get my babies in the shower. I can do my dishes,&#8221; said Fields.</p>
<p>She said yesterday&#8217;s explosion was terrifying.</p>
<p>&#8220;Chaos, horror, terror,&#8221; said Fields. &#8220;Witnessing it I was sure someone had died and if not, extremely injured.&#8221;</p>
<p>No one was seriously hurt in the blast.</p>
<p>When it happened, Fields said her house shook and her ears were ringing after the explosion.</p>
<p>&#8220;The biggest thing is just knowing that everything is safe now because that was really a stressor for me,&#8221; she said.</p>
<p>Tonight, she said she&#8217;s feeling thankful.</p>
<p>&#8220;Getting me some heat, that&#8217;s something else to be thankful for,&#8221; said Fields.</p>
<p>Spokesperson for Columbia Gas of Ohio Kelli Nowinsky said as of Thursday night, two homes had not had their gas service restored because no one was home to answer the door. She said they need access to homes to turn the gas back on for safety reasons.</p>
<p>If your property sustained damage because of yesterday&#8217;s incident, you can file a claim by calling: 800-455-6635.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-223564" class="share-twitter sd-button share-icon no-text" href="http://nbc4i.com/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-223564" class="share-facebook sd-button share-icon no-text" href="http://nbc4i.com/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-223564" class="share-google-plus-1 sd-button share-icon no-text" href="http://nbc4i.com/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://nbc4i.com/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://nbc4i.com/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://nbc4i.com/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-223564" class="share-pinterest sd-button share-icon no-text" href="http://nbc4i.com/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-223564" class="share-linkedin sd-button share-icon no-text" href="http://nbc4i.com/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://nbc4i.com/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
								<div class="related-posts-wrap">
		<h4>Related Posts</h4>
		<div class="related-posts">
											
<article id="post-223309" class="figurehead-object  post-223309 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-news tag-columbia-gas tag-columbus-fire tag-explosion tag-gas-leak tag-west-broad">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://nbc4i.com/2016/12/21/some-columbus-residents-still-without-gas-after-nearby-building-exploded/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwcmh.files.wordpress.com/2016/12/gas-leak.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="gas-leak" srcset="https://mgtvwcmh.files.wordpress.com/2016/12/gas-leak.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwcmh.files.wordpress.com/2016/12/gas-leak.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="223310" data-permalink="http://nbc4i.com/2016/12/21/some-columbus-residents-still-without-gas-after-nearby-building-exploded/gas-leak-3/" data-orig-file="https://mgtvwcmh.files.wordpress.com/2016/12/gas-leak.jpg" data-orig-size="1021,571" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;wcmhws&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1482360824&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gas-leak" data-image-description="" data-medium-file="https://mgtvwcmh.files.wordpress.com/2016/12/gas-leak.jpg?w=300" data-large-file="https://mgtvwcmh.files.wordpress.com/2016/12/gas-leak.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://nbc4i.com/2016/12/21/some-columbus-residents-still-without-gas-after-nearby-building-exploded/"  rel="bookmark">Some Columbus residents still without gas after nearby building exploded</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-223151" class="figurehead-object  post-223151 post type-post status-publish format-video has-post-thumbnail hentry category-local category-news tag-aep tag-breaking-news tag-columbia-gas tag-dominos tag-emergency tag-evacuation tag-explosion tag-fire tag-gas-leak tag-hilltop tag-news-2 tag-west-broad-street tag-west-columbus post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://nbc4i.com/2016/12/21/firefighters-responding-to-second-alarm-gas-leak-in-west-columbus/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwcmh.files.wordpress.com/2016/12/fire2.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="fire" srcset="https://mgtvwcmh.files.wordpress.com/2016/12/fire2.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwcmh.files.wordpress.com/2016/12/fire2.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="223210" data-permalink="http://nbc4i.com/2016/12/21/firefighters-responding-to-second-alarm-gas-leak-in-west-columbus/fire-25/" data-orig-file="https://mgtvwcmh.files.wordpress.com/2016/12/fire2.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fire" data-image-description="" data-medium-file="https://mgtvwcmh.files.wordpress.com/2016/12/fire2.jpg?w=300" data-large-file="https://mgtvwcmh.files.wordpress.com/2016/12/fire2.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://nbc4i.com/2016/12/21/firefighters-responding-to-second-alarm-gas-leak-in-west-columbus/"  rel="bookmark">Building destroyed after gas leak, explosion in west Columbus</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-223493" class="figurehead-object  post-223493 post type-post status-publish format-video has-post-thumbnail hentry category-local category-news tag-columbia-gas tag-columbus tag-local tag-news-2 tag-team-fishel post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://nbc4i.com/2016/12/22/company-that-hit-gas-line-says-line-was-not-properly-marked-contractor-admits-human-error/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwcmh.files.wordpress.com/2016/12/img_0022.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="img_0022" srcset="https://mgtvwcmh.files.wordpress.com/2016/12/img_0022.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwcmh.files.wordpress.com/2016/12/img_0022.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="223171" data-permalink="http://nbc4i.com/gallery/photos-gas-leak-in-west-columbus/img_0022/" data-orig-file="https://mgtvwcmh.files.wordpress.com/2016/12/img_0022.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_0022" data-image-description="" data-medium-file="https://mgtvwcmh.files.wordpress.com/2016/12/img_0022.jpg?w=300" data-large-file="https://mgtvwcmh.files.wordpress.com/2016/12/img_0022.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://nbc4i.com/2016/12/22/company-that-hit-gas-line-says-line-was-not-properly-marked-contractor-admits-human-error/"  rel="bookmark">Company that hit gas line says line was not properly marked; contractor admits human error</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-202361" class="figurehead-object  post-202361 post type-post status-publish format-video has-post-thumbnail hentry category-national category-news tag-colonel-pipeline tag-explosion tag-gas tag-gas-prices tag-gas-shortage tag-gasoline tag-pipeline post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://nbc4i.com/2016/11/01/gas-shortages-possible-after-colonial-pipeline-explosion/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwcmh.files.wordpress.com/2016/11/pipeline-explosion.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="pipeline-explosion" srcset="https://mgtvwcmh.files.wordpress.com/2016/11/pipeline-explosion.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwcmh.files.wordpress.com/2016/11/pipeline-explosion.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="202394" data-permalink="http://nbc4i.com/2016/11/01/gas-shortages-possible-after-colonial-pipeline-explosion/pipeline-explosion/" data-orig-file="https://mgtvwcmh.files.wordpress.com/2016/11/pipeline-explosion.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pipeline-explosion" data-image-description="" data-medium-file="https://mgtvwcmh.files.wordpress.com/2016/11/pipeline-explosion.jpg?w=300" data-large-file="https://mgtvwcmh.files.wordpress.com/2016/11/pipeline-explosion.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://nbc4i.com/2016/11/01/gas-shortages-possible-after-colonial-pipeline-explosion/"  rel="bookmark">Gas shortages possible after Colonial Pipeline explosion</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
								</div>
	</div>
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://nbc4i.com/2016/12/22/florentine-restaurant-says-goodbye-after-71-years-in-franklinton/">
				&laquo; Previous Story			</a>
							&mdash;
							<a href="http://nbc4i.com/2016/12/22/columbus-blue-jackets-defeat-pittsburgh-penguins-7-1-take-metro-lead/" class="next-post-link">
				Next Story &raquo;			</a>
			</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://nbc4i.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="636b8e8824" /><input type="hidden" name="_wp_http_referer" value="/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='223564' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="122ecd90ca" /></p>
<input type="hidden" name="genseq" value="1482473991" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="44"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-25" class="widget widget_text"><h1 class="widget-title">Trending on NBC4i.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-620b2cb998dcd6793117c057303d8379-585cc207c23ea" target="wpcom-iframe-620b2cb998dcd6793117c057303d8379-585cc207c23ea" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmgtvwcmh.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300px" />
							<input type="hidden" name="height" value="295px" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9bmJjNGkiIHdpZHRoPSIzMDBweCIgaGVpZ2h0PSIyOTVweCIgZnJhbWVib3JkZXI9IjAiIHNjcm9sbGluZz0ibm8iIGNsYXNzPSIiIGFsbG93ZnVsbHNjcmVlbj0iIiByZXNpemU9IjAiIHJlcGxhY2VfYXR0cmlidXRlcz0iMSI+PC9pZnJhbWU+,d96e15c1171aff05eb5cc5cad173e1e8779edbdf" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="620b2cb998dcd6793117c057303d8379" />
					</form>
		
				<iframe
						name="wpcom-iframe-620b2cb998dcd6793117c057303d8379-585cc207c23ea"
			id="wpcom-iframe-620b2cb998dcd6793117c057303d8379-585cc207c23ea"
			frameborder="0"
			scrolling="no"
			width="300px" 			height="295px" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-620b2cb998dcd6793117c057303d8379-585cc207c23ea');
				var iframe = document.getElementById('wpcom-iframe-620b2cb998dcd6793117c057303d8379-585cc207c23ea');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-620b2cb998dcd6793117c057303d8379-585cc207c23ea'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any">		<aside id="zoninator_zoneposts_widget-3" class="widget widget-zone-posts">
		<h1 class="widget-title">Featured Stories</h1>
		
		<ul>
							<li>
					<a href="http://nbc4i.com/2016/12/21/firefighters-responding-to-second-alarm-gas-leak-in-west-columbus/">
						Building destroyed after gas leak, explosion in west Columbus					</a>
				</li>
							<li>
					<a href="http://nbc4i.com/2016/12/21/proposal-could-bring-high-speed-passenger-rail-to-central-ohio/">
						Proposal could bring high speed passenger rail to central Ohio					</a>
				</li>
							<li>
					<a href="http://nbc4i.com/2016/12/21/russian-deep-sea-fisherman-makes-horrifying-catch/">
						Russian deep sea fisherman makes horrifying catch					</a>
				</li>
							<li>
					<a href="http://nbc4i.com/2016/12/22/video-10-year-old-girl-with-autism-sings-amazing-rendition-of-hallelujah/">
						VIDEO: 10-year-old girl with autism sings amazing rendition of &#8216;Hallelujah&#8217;					</a>
				</li>
							<li>
					<a href="http://nbc4i.com/2016/12/22/mom-accused-of-beating-biting-children-for-opening-christmas-gifts-early/">
						Mom accused of beating, biting children for opening Christmas gifts early					</a>
				</li>
							<li>
					<a href="http://nbc4i.com/2016/12/22/family-of-man-killed-by-drunk-driver-helps-suspects-family-during-holiday-season/">
						Family of man killed by drunk driver helps suspect’s family during holiday season					</a>
				</li>
							<li>
					<a href="http://nbc4i.com/2016/12/22/bengals-qb-andy-dalton-reportedly-pays-for-73-kids-hospital-bills/">
						Bengals QB Andy Dalton reportedly pays for 73 kids&#8217; hospital bills					</a>
				</li>
							<li>
					<a href="http://nbc4i.com/2016/12/22/ohio-supreme-court-rejects-teen-rapists-112-year-sentence/">
						Ohio Supreme Court rejects teen rapist&#8217;s 112-year sentence					</a>
				</li>
							<li>
					<a href="http://nbc4i.com/2016/12/22/ohio-band-director-indicted-on-sexual-battery-charges/">
						Ohio band director indicted on sexual battery charges					</a>
				</li>
					</ul>

		</aside>		</div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://nbc4i.com/" rel="home">NBC4i.com</a></h2>
																												<p>All content © Copyright 2000 - 2016 Media General Communications Holdings, LLC. A Media General Company.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-2"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-18"><a href="http://nbc4i.com/category/news/">News</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://nbc4i.com/category/weather/">Weather</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://nbc4i.com/category/sports/">Sports</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://nbc4i.com/category/investigates/">Investigates</a></li>
<li id="menu-item-89264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89264"><a href="http://nbc4i.com/contests/">Contests</a></li>
</ul></div></div><div class="column-navigation column-navigation-2"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://nbc4i.com/contact-nbc4/">Contact NBC4</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://nbc4i.com/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="https://publicfiles.fcc.gov/tv-profile/wcmh-tv">FCC Public Files</a></li>
<li id="menu-item-19592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19592"><a href="https://publicfiles.fcc.gov/tv-profile/wcmh-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/1dc716d4-a508-a131-f522-cf06e10a1546/">EEO Report</a></li>
<li id="menu-item-19593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19593"><a href="https://publicfiles.fcc.gov/tv-profile/wcmh-tv/programs-list/">Children’s TV Programming</a></li>
<li id="menu-item-90260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90260"><a href="http://nbc4i.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-90261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90261"><a href="http://nbc4i.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://nbc4i.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/nbc4i">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/NBC4Columbus">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="https://www.youtube.com/user/wcmhnbc4">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/103475788735205951512/posts" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
											<li>
				<a class="social-icon-item instagram" href="https://instagram.com/nbc4i">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
<div class="widget-visibility-wrapper show-on-any"><aside id="text-128" class="widget widget_text">			<div class="textwidget"><!-- Google Code for Remarketing Tag --><!--------------------------------------------------Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup---------------------------------------------------><script type="text/javascript">/* <![CDATA[ */var google_conversion_id = 866317572;var google_custom_params = window.google_tag_params;var google_remarketing_only = true;/* ]]> */</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/866317572/?guid=ON&amp;script=0"/></div></noscript></div>
		</aside></div><!-- .widget-visibility-wrapper -->					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push( { qacct:"p-_sj3Ggb2STF1S"} );
</script>
<noscript>
<div style="display: none;">
<img src="//pixel.quantserve.com/pixel/p-_sj3Ggb2STF1S.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
		
<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
				<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201651y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mgtvwcmh.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mgtvwcmh.wordpress.com\/wp-login.php?action=logout&_wpnonce=93056841fe","homeURL":"http:\/\/nbc4i.com\/","postID":"223564","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/nbc4i.com\/2016\/12\/22\/gas-service-restored-to-neighbors-near-explosion-site\/":223564};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/12/22/gas-service-restored-to-neighbors-near-explosion-site/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#024982"},"singular":{"permalink":"http:\/\/nbc4i.com\/2016\/12\/22\/gas-service-restored-to-neighbors-near-explosion-site\/","postType":"post"},"stationId":"wcmh","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/mgtvwcmh.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"223564 http:\/\/nbc4i.com\/?p=223564","shortname":"wcmh","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less"};
var webpackFlags = {"feature":"","hasGallery":"1","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-60088952-5","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkt1OxCAQhV9IIK2a6IXxWSiM7OAwID9d+/bSbTZZdaPR3g7nfMycHHVMwkSuwFX5oizMaCC9S19u1MVTaCJRc8hFEb5CUW8NGhw0W4L8g9jEEPpIbCa/uidVjpjgL6ZPg7MR2VCzm6CxhVxMzCAD8ld0PUDouhlT/55FAItalaormtPNL0m6VCVF5/oxcYac0X5b8BeKozhpklNbI7m24/mIDImWf6zpe+R5kWYxBONuv9E5tgK0H9QdPbW9mK0TVygXvRjFyvInpNCsaemotQ/P4Wm4exhuh+FxvPcfVlAMbg=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/mgtvwcmh.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"786059304871004"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"85383642","siteName":"NBC4i.com","siteURL":"http:\/\/nbc4i.com","icon":"<img alt='' src='http:\/\/0.gravatar.com\/blavatar\/6f1d97944cdcea2214c0f42e5738057f?s=36' class='avatar avatar-36' height='36' width='36' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/lin-media","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mgtvwcmh.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fnbc4i.com%2F2016%2F12%2F22%2Fgas-service-restored-to-neighbors-near-explosion-site%2F","themeURL":"","xhrURL":"http:\/\/nbc4i.com\/wp-admin\/admin-ajax.php","nonce":"2e8fb440df","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"38ff8746bf\" \/>","referer":"http:\/\/nbc4i.com\/2016\/12\/22\/gas-service-restored-to-neighbors-near-explosion-site\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/mgtvwcmh.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmgtvwcmh.wordpress.com%2F2016%2F12%2F22%2Fgas-service-restored-to-neighbors-near-explosion-site%2F","postID":"223564","shortlink":"http:\/\/bit.ly\/2h7S6B7","canEditPost":"","editLink":"https:\/\/mgtvwcmh.wordpress.com\/wp-admin\/post.php?post=223564&action=edit","i18n":{"view":"View Site","follow":"Follow","following":"Following","edit":"Edit","login":"Log In","signup":"Sign Up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LIN Media","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editFollows":"Manage Sites I Follow","editSubs":"Manage Subscriptions","viewReader":"View Site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 518 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/mgtvwcmh.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fnbc4i.com%2F2016%2F12%2F22%2Fgas-service-restored-to-neighbors-near-explosion-site%2F\">Log in now.<\/a>"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jMEOgkAMRH/IWgwEuBC/pcIKJWx30xb9feCAnvQ0L5OZh+8MfRIP4hhXyMs6shjSEFngQYqRzIPuBOkVVHkI9u2us13wh6F3TnIYPvRnnZM5PBdiRZtIWcYz99M9dreqqcuyrZti3gCpcUH4'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'85383642','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'85383642','v':'wpcom','tz':'-5','user_id':'0','post':'223564','subd':'mgtvwcmh'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=85383642&v=wpcomvt&tz=-5&user_id=0&post=223564&subd=mgtvwcmh&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eE9RdjIsRz9iXU9lV2RWWHlYayVmMW5mS3QrX3QybjZfaHdwYk5YfFVNSTFmP2NEWmVxbl9WU1N2aE9RdyU/Jlo5eHlNZjEuL2Q3cGNCeCw0aWpufngsQ0RIVTEsenhbckYyNWg5eVR1b1IvfHh3NndDcWtWZjhHZVE2RSZuJk5SY3h0K3F1cWZ3ZW5mbWxyQnVIZUgy'}]);
_stq.push([ 'clickTrackerInit', '85383642', '223564' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated in 0.288 seconds
	136328 bytes batcached for 300 seconds
-->
